Login | Register
My pages Projects Community openCollabNet

Discussions > users > [openpsa-users] installation problem

openpsa
Discussion topic

Back to topic list

[openpsa-users] installation problem

Author jean safar <jean dot safar at finobject dot com>
Full name jean safar <jean dot safar at finobject dot com>
Date 2004-12-20 23:04:00 PST
Message Hi

I have midgard 1.6 installed and I tried to install openpsa. I am
getting the following:

repligard -a -i openpsa.xml.gz

repligard-Message: Importing openpsa.xml.gz

REPLIGARD/READ-CRITICAL **: Object field 'code' in line 5 is unknown to
Repligard!

regards,
jean safar


--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: users-unsubscribe@op​enpsa.tigris.org
For additional commands, e-mail: users-help at openpsa dot tigris dot org

« Previous message in topic | 1 of 3 | Next message in topic »

Messages

Show all messages in topic

[openpsa-users] installation problem jean safar <jean dot safar at finobject dot com> jean safar <jean dot safar at finobject dot com> 2004-12-20 23:04:00 PST
     Re: [openpsa-users] installation problem Eero af Heurlin <eero dot afheurlin at nemein dot com> Eero af Heurlin <eero dot afheurlin at nemein dot com> 2004-12-21 00:35:43 PST
     Re: [openpsa-users] installation problem piotras Piotr 2004-12-21 01:20:13 PST
Messages per page: