Login | Register
My pages Projects Community openCollabNet

Discussions > users > [openpsa-users] setting openpsa

openpsa
Discussion topic

Back to topic list

[openpsa-users] setting openpsa

Author piotras
Full name Piotr
Date 2004-07-08 06:33:40 PDT
Message hi all,

Topic /__TimeTracker_HR/task types has incorrect data
Mileage type labels FAIL Topic /__nExpenseSuite/MileageTypes has incorrect data
Mileage reason labels FAIL Topic /__nExpenseSuite/MileageReasons has incorrect data
Expense labels FAIL Topic /__nExpenseSuite/ExpenseLabels has incorrect data
Expense VAT labels FAIL Topic /__nExpenseSuite/Exp​enseVATLabels has incorrect data

Which data should be correct?


Topic /__DocStore not found
MyFolder topic FAIL Topic /__DocStoreMyFolders not found
CopyOrder topic FAIL Topic /__DocStoreCopyOrders not found

I created these topics with __Nemein.Net User as owner.
Any idea why these topics are not found?

OpenPSA 1.9
Midgard 1.5

Piotras

--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: users-unsubscribe@op​enpsa.tigris.org
For additional commands, e-mail: users-help at openpsa dot tigris dot org

« Previous message in topic | 1 of 2 | Next message in topic »

Messages

Show all messages in topic

[openpsa-users] setting openpsa piotras Piotr 2004-07-08 06:33:40 PDT
     Re: [openpsa-users] setting openpsa Eero af Heurlin <eero dot afheurlin at nemein dot com> Eero af Heurlin <eero dot afheurlin at nemein dot com> 2004-07-09 06:36:59 PDT
Messages per page: